Zaiendo Wir sind die Community


Neueste Ankündigungen:
Zaiendo.de ist auf FaceBook und Youtube.

Witz des Tages:
Ein Mann bestellt in einer Bar zehn Schnäpse. Er trinkt einen nach dem anderen aus. Dann bestellt er neun Schnäpse. Dann acht, sieben. Irgendwann stellt er lallend fest: "Komisch... je... je... je... weniger... ich trinke, desto besoffener werde ich."

Teilen auf:
Twitter Facebook Stumble Upon Delicious Google

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Knuddelplugin
#21
Kannst du mir einen Screenshot von der PhpMyAdmin Tabelle zukommen lassen?
[Bild: zaiendosig.php]
Antworten
#22
(30.07.2011, 20:40)Lennart schrieb: Kannst du mir einen Screenshot von der PhpMyAdmin Tabelle zukommen lassen?
Kann ich machen, aber es Bringt nix das viel zu viel. Hast du Teamwiever?

ich bin gleich wieder da, bin um 22.00 Uhr wieder Online. Muss eben noch was Kaufen Server!
Antworten
#23
Ich habe das Plugin auf Version 1.1 geupdated. Die Datenbank wird nun selbstständig gefunden und ausgewählt, es sind keine eigenen Anpassungen mehr nötig.

Damit sollten Probleme mit der Datenbank hinfällig sein. Eine noch neuere Version des Plugins für MyBB 1.4 findet sich auf den kommerziellen Seiten von MybbAddons.com.
[Bild: zaiendosig.php]
Antworten
#24
Master, leider geht es immer noch nicht, der sagt mir: Error: Can't connect to local MySQL server through socket '/tmp/mysql.sock' (2) und dann geht nix mit knuddeln, könntest du eventuell mal gucken woran das liegen könnte.

Danke für deine Schnelle Hilfe.
Antworten
#25
Also der Fehler liegt denke ich an dem Server, das heißt, nämlich, dass MySQL nicht gestartet ist.
I'm sorry, Dave. I'm afraid I can't do that.
Antworten
Registriere dich (kostenlos) um diese Werbung zu verbergen.
#26
na ich hab das jetzt richtig gemacht das liegt an der PHP ich mach später online stellen, liegt auch am strato server, nicht bei allen strato servern geht diese PHP datei. Nicht schlimm kann man nicht wissen, da ich 2 server mit einer einstellung + die datenbank version mit einer php und die andere eine höhere php version habe kann es nicht so laufenWink ich habs richtig gemacht. später wird ein bericht geschrieben-
Antworten


Verlinke dieses Thema:

Teile es auf:
Twitter Facebook Stumble Upon Delicious Google GMail LinkedIn



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste