Zaiendo Wir sind die Community


Neueste Ankündigungen:
Zaiendo.de ist auf FaceBook und Youtube.

Witz des Tages:
In der Verkehrskontrolle: „Haben sie noch Restalkohol?“ „Immer dieser Schnorrer.“

Teilen auf:
Twitter Facebook Stumble Upon Delicious Google

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[Problem] Audi A6 springt bei Kälte schlecht an - ERLEDIGT
» und qualmt sehr
#1
Hallo liebe Autofreunde,
mein Audi A6 C5 Avant 2,5 TDI macht mir momentan Kummer. Wenn es kalt ist dauert es bei gedrehtem Zündschlüssel ewig bis er anspringt, teilweise kommt vorher sogar die Öl-Warnung auf dem Display.
Dabei qualmt er ziemlich aus dem Auspuff und wenn er dann anspringt gibt es eine richtige Qualmwolke.

Ich habe mich mal etwas informiert und laut Netz könnte es der LMM oder die Glühkerzen sein.

Habt ihr dazu vielleicht noch Ideen wie man feststellen könnte was es genau ist? LMM wäre ja nicht so teuer und könnte ich vielleicht selber wechseln, mit den Glühkerzen würde ich wohl zur Werkstatt gehen.

Freue mich auf eure Ratschläge und Tips!
[Bild: zaiendosig.php]
Antworten
#2
Wie kalt ists denn? - jenachdem muss er vllt einfach nur vorglühen?
[Bild: logo_raceyard_formular_student-01.png]
Raceyard @ Facebook
Antworten
#3
Vorglühen zeigt er mir im Display an, das Vorglüh-Zeichen verschwindet dann aber und dann starte ich erst den Motor. Aktuell haben wir hier -4 Grad.

Vorgeglüht müsste er also haben, außerdem würde er auch sonst wohl keine Minute brauchen bis er endlich anspringt Sad
[Bild: zaiendosig.php]
Antworten
#4
Wenn er läuft, läuft er dann normal? Unser Passi räuchert nach dem Anlassen auch etwas, das ist aber nach dem Ausparken und 10m Fahrt weg. Anspringen tut er auch nicht gerade einwandfrei, das ist aber die Batterie, die schon seit Jahren eigentlich getauscht gehört... (immer wieder verliert auch die Borduhr ihre Uhrzeit)
Ich hatte im ersten Winter auch den LMM im Verdacht (es war aber der Ansaugschlauch hinterm LMM abgegangen, wodurch der LMM natürlich auch falsche Werte schickte, ging ja schließlich keine Luft mehr durch) - da lief er im Notlauf (gefühlte 15 PS Rolleyes). In diesem Zusammenhang las ich glaube irgendwo, dass man den LMM irgendwie testen kann, ob er noch richtig arbeitet.
greets
mr.tommi
Antworten
#5
Sobald er an ist läuft er absolut normal und tadellos und qualmt nicht mehr als sonst. Batterieanzeige zeigt 14 Volt Spannung an, sollte also prima sein.
[Bild: zaiendosig.php]
Antworten
Registriere dich (kostenlos) um diese Werbung zu verbergen.
#6
Kurzes Update dazu: Ich habe meinen Dicken jetzt in die Werkstatt gebracht und es müssen wohl alle Glühkerzen getauscht werden. Böser Schlag ins Konto aber wenn er danach wieder läuft ists in Ordnung.
[Bild: zaiendosig.php]
Antworten
#7
Das ist hart, aber wenigstens weißt du nun, woran du bist und wie du schon sagst, wenn er dann wieder läuft isses ja gut...
Auto fängt nicht umsonst mit AU an Big Grin
[Bild: artikel_logo_3098.jpg]
Antworten


Verlinke dieses Thema:

Teile es auf:
Twitter Facebook Stumble Upon Delicious Google GMail LinkedIn



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste